Anwendung auf Econ 100 laden

logi.CAD 3  unterst├╝tzt die Econ 100 ab Version 3.3.0 nicht mehr.