Page tree

Diese Dokumentation ist nicht aktuell!

Gehen Sie bitte zu: http://help.logicals.com/lco3docu/latest/user-documentation/de.


Skip to end of metadata
Go to start of metadata

JRE (oder Java Runtime Environment 7 bzw. 1.7) wird von logi.CAD 3 benötigt, damit logi.CAD 3 weitgehend unabhängig vom Betriebssystem ausgeführt werden kann.

JRE ist im Lieferumfang von logi.CAD 3 enthalten und wird gemeinsam mit logi.CAD 3 installiert. Aufgrund von JRE sind für Sie daher keine zusätzlichen Installations- oder Konfigurationsaktionen erforderlich.

 

 

Hat Ihnen dieser Artikel weitergeholfen? Fanden Sie die benötigte Information in der Benutzerdokumentation?
Falls nicht, kontaktieren Sie das Support-Team von logi.cals. Geben Sie Ihre Fragen oder Ihre Vorschläge zur Verbesserung/Erweiterung der Benutzerdokumentation so detailliert wie möglich an.

  • No labels